Вернуться   HondaTalk.Ru - форум автомобилей Honda > Технический Форум > Двигатель и его системы

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 16.02.2012, 15:29   #1
Новичок
 
Аватар для Krieg
 
Регистрация: 21.10.2009
Сообщений: 99
По умолчанию

Не заводится с ключа, а с пульта сигнашки заводится. В чем причина, кто знает помогите пожалуйста.

Krieg вне форума   Ответить с цитированием
Старый 08.04.2012, 04:18   #2
Новичок
 
Аватар для AndrewP
 
Регистрация: 28.04.2010
Сообщений: 78
Отправить сообщение для AndrewP с помощью ICQ
По умолчанию

у меня так же, завожу с сигналки, в замке проблема, как вариант разобрать и почистить, но мне лень
AndrewP вне форума   Ответить с цитированием
Старый 12.04.2012, 03:04   #3
Новичок
 
Аватар для sexyboy
 
Регистрация: 12.12.2009
Сообщений: 101
По умолчанию

замок. в поиск. точь в точь был вопрос. разбирали.
sexyboy вне форума   Ответить с цитированием
Старый 25.04.2012, 08:05   #4
Новичок
 
Аватар для Екатерина Ширина
 
Регистрация: 09.07.2009
Сообщений: 104
По умолчанию

Цитата:
у меня так же, завожу с сигналки, в замке проблема, как вариант разобрать и почистить, но мне лень
и так, замок исключил. разобрал, почистил контакты, делов оказывается на 5 минут. собрал, сначала завелась несколько раз, потом опять не завелась. Начал проверять, на выходе замка на стертер сигнал появляется (правда 9,5В, от чего интересно такая просадка, на входе тоже проседает), при этом под панелью щелкает какая то релюшка. Пока *****л замок вылезла ошибка Р1394, хз че это такое. Странно то, что с сигналки заводится всегда
__________________
Один акт насилия может быть искоренен только другим таким же актом
Екатерина Ширина вне форума   Ответить с цитированием
Старый 26.05.2012, 23:19   #5
Новичок
 
Аватар для X-43A
 
Регистрация: 04.10.2009
Сообщений: 86
Отправить сообщение для X-43A с помощью ICQ
По умолчанию

когда селектор стоит на P или N реле под панелью не щелкает, да и еслиб это было изза блокировки с сигналки тоже на заводилась бы, аналогично и втягивающее исключаю
X-43A вне форума   Ответить с цитированием
Старый 03.06.2012, 10:49   #6
Новичок
 
Аватар для Анна Кривко
 
Регистрация: 18.12.2009
Сообщений: 81
По умолчанию

Иммобилайзер?
Анна Кривко вне форума   Ответить с цитированием
Старый 16.06.2012, 11:55   #7
Новичок
 
Регистрация: 08.05.2010
Сообщений: 103
Отправить сообщение для Илья Тимошкин с помощью ICQ
По умолчанию

не, у мну не сингапур, иммо нету
Илья Тимошкин вне форума   Ответить с цитированием
Старый 31.07.2012, 08:13   #8
Новичок
 
Аватар для Яна Вавиленкова
 
Регистрация: 23.09.2009
Адрес: Карабаш
Сообщений: 95
Отправить сообщение для Яна Вавиленкова с помощью ICQ
По умолчанию

на замке есть два контакта зажегания, один пропадает когда включаем стартер, второй нет (АСС одельный контакт, я не перепутал). Для чего второй, который пропадает? Вообще мысля возникла, может там контакта нет как раз по линии зажегания.. но проверить не получается, работает зараза
Яна Вавиленкова вне форума   Ответить с цитированием
Старый 13.03.2013, 18:03   #9
Новичок
 
Аватар для Ира Фастовец
 
Регистрация: 10.04.2010
Адрес: Нолинск
Сообщений: 84
По умолчанию

Чет два дня уже узжу, все норм. Думается мне, когда проверял на снятой контактной группе, либо недокрутил, либо перекрутил, вот стартер и не срабатывал

Как оказалось, почистить контакты пять минут делов, замка даже касаться не надо.
1. Снимаем пластик с рулевой колонки, там снизу три болта, а половинки держатся на защелках.
2. Контактная группа находится слева от колонки, держится двумя шурупами, третий держит пластиковую крышечку. Откручивать либо короткой отверткой, либо, как я, битой с трещеткой. Даже короткой отверткой к нижнему болту мне подлезть не удалось.

3. Контактная группа разбирается достаточно просто, там несколько защелок, располовиниваем и видим:

4. Чистим контакты, я использовал сначала спирт с очистителем контактов, но потом еще подровнял контакты нулевкой. Контакты смазал какой то смазкой, на работе валялась
5. Собираем в обратной последовательности.
Ира Фастовец вне форума   Ответить с цитированием
Старый 01.07.2013, 12:03   #10
Новичок
 
Регистрация: 05.06.2009
Сообщений: 75
По умолчанию

Посмотри место "врезки" сигналки в управление стартером, цепь "блокировка стартера". Скорее всего при установке не пропаяли и плохой контакт. Цвет провода не помню, идет от замка к реле стартера
Олег Карпылаев вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Не заводится Hawk13 Общий технический раздел 19 23.12.2013 21:44
Не заводится ziva Двигатель и его системы 19 07.12.2013 04:10
потерял чип от ключа хонда аккорд! reverso Общий технический раздел 9 18.11.2013 12:17
Не заводится!! HELP Валерия Драккенова Трансмиссия 9 22.10.2013 17:55
двери не открываются и не закрываются с ключа Нина Никифорова Ходовая часть 0 16.02.2013 15:21


Текущее время: 22:58. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot