Вернуться   HondaTalk.Ru - форум автомобилей Honda > Технический Форум > Электрооборудование

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 17.02.2012, 08:56   #1
Новичок
 
Аватар для Татьяна Куприянова
 
Регистрация: 11.11.2009
Сообщений: 82
Отправить сообщение для Татьяна Куприянова с помощью ICQ
По умолчанию

Машина Honda Accord Wagon SiR. поставил ГБО дигитроник в декабре и полгода отъездил не зная бед. ЧЕК иногда(!) загорался на некоторое время и сам погасал, но тогда никаких изменений не ощущалось, машина ехала абсолютно так же. На прошлой недели поставил себе коробку T2W4 с EuroR(5МКПП) и соответственно поставил мозги с той же машины. На бензине ездит отлично, никаких ошибок, провалов и т.д... Как включаю газ, так через несколько км загорается чек(по скану выдает ошибку лямбда-зонда) и машина перестает нормально ехать, дергается и при разгоне ооочень сильные провалы мощности. Скинул клемы, стер ошибку - на бензе едешь опять все хорошо, как только газ та же беда. Газовые мозги так же пробовали обнулять и нарисовали новую карту на новых мозгах - карты совпадают. В чем проблема, не понятно? Есть ли смысл трогать лямбда-зонд, если на бензе вообще нет проблем никаких? Спасибо за внимание.

Татьяна Куприянова вне форума   Ответить с цитированием
Старый 21.07.2012, 17:59   #2
Новичок
 
Аватар для Таня Дитковская
 
Регистрация: 23.09.2009
Сообщений: 110
Отправить сообщение для Таня Дитковская с помощью ICQ
По умолчанию

Лямбду стоит заменить
Зы иногда помогает вымочить кислородник в очистителе двигателя. На некоторое время помогает.
__________________
Если ты покупаешь то, что тебе не нужно, то скоро будешь продавать то, что тебе необходимо
Таня Дитковская вне форума   Ответить с цитированием
Старый 22.10.2012, 19:09   #3
Новичок
 
Аватар для Martyr
 
Регистрация: 07.02.2010
Адрес: Мантурово
Сообщений: 87
Отправить сообщение для Martyr с помощью ICQ
По умолчанию

Дело в настройке, есть желание приезжай поможем.
Martyr вне форума   Ответить с цитированием
Старый 06.11.2012, 04:17   #4
Новичок
 
Аватар для Дикарка
 
Регистрация: 05.07.2009
Сообщений: 87
Отправить сообщение для Дикарка с помощью ICQ
По умолчанию

Цитата:
Дело в настройке, есть желание приезжай поможем.
Далековато, если в омске не смогу справится с этою бедой, приеду))
Дикарка вне форума   Ответить с цитированием
Старый 05.12.2012, 16:06   #5
Новичок
 
Аватар для Полинка Латышева
 
Регистрация: 14.03.2010
Адрес: ГусьХрустальный
Сообщений: 81
Отправить сообщение для Полинка Латышева с помощью ICQ
По умолчанию

Цитата:
Машина Honda Accord Wagon SiR. поставил ГБО дигитроник в декабре и полгода отъездил не зная бед. ЧЕК иногда(!) загорался на некоторое время и сам погасал, но тогда никаких изменений не ощущалось, машина ехала абсолютно так же. На прошлой недели поставил себе коробку T2W4 с EuroR(5МКПП) и соответственно поставил мозги с той же машины. На бензине ездит отлично, никаких ошибок, провалов и т.д... Как включаю газ, так через несколько км загорается чек(по скану выдает ошибку лямбда-зонда) и машина перестает нормально ехать, дергается и при разгоне ооочень сильные провалы мощности. Скинул клемы, стер ошибку - на бензе едешь опять все хорошо, как только газ та же беда. Газовые мозги так же пробовали обнулять и нарисовали новую карту на новых мозгах - карты совпадают. В чем проблема, не понятно? Есть ли смысл трогать лямбда-зонд, если на бензе вообще нет проблем никаких? Спасибо за внимание.
заедь к спецам местным - пусть мозги перенастроют
лямбду если что можно дубликатную поставить
у меня лямбда бош и ГБО уже 2 года стоит - нет проблем, правда у меня Ф-двиг
Полинка Латышева вне форума   Ответить с цитированием
Старый 02.09.2013, 07:17   #6
Новичок
 
Регистрация: 25.02.2010
Сообщений: 83
По умолчанию

Ошибка по лямбде какая? Их несколько.
bure вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
плавают обороты после замены АКПП red3 Гарантийное и сервисное обслуживание 19 25.12.2013 02:56
проблема после замены топливного hooch2007 Трансмиссия 4 11.10.2013 13:50
HELP! После замены ремней появилось подвывание ;( Евгений Несмелов Трансмиссия 8 24.09.2013 02:18
Что-то с машиной после замены ГРМ ? WRX-77 Ходовая часть 3 20.06.2013 10:31
Вибрация после замены тяги Дарья Толпыгина Тюнинг, стайлинг и доп. оборудование 3 14.04.2013 01:29


Текущее время: 19:03. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot