Вернуться   HondaTalk.Ru - форум автомобилей Honda > Технический Форум > Кузов и салон

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 13.03.2012, 01:17   #1
Новичок
 
Аватар для Полина Дэнвер
 
Регистрация: 10.02.2010
Сообщений: 70
Отправить сообщение для Полина Дэнвер с помощью ICQ
По умолчанию

Здравствуйте хондоводы! )
Проблема такая:
купил когда-то я торнео 2000 г.в. F18B.
С нашими зимними морозами установил сначала подогрев ДВС, позже решил установить еще сигнализацию, так как до этого вообще ее не ставили на эту машину. Вообщем купил сигналку Starline A-91, все посоветовали, норм сигналка, установили.
Сразу же на СТО при проверке автозапуска, выявилась ошибка, что не потухает лампочка АБС, думали может глюк единичный, завели с ключа - все норм. Далее следующие дни, ситуация повторялась, в итоге:
Когда заводишь с автозапуска, отключается АБС, когда заводишь с ключа, то все норм.
СТО разводят руками, говорят не сталкивались с таким, загнал опять к ним машину, вроди чето поковырялись в проводах, сделали, завели пару раз и так и так, все норм, уехал. Токо доехал до места,завожу опять с ключа, загорелась АБС, опять завожу, тоже самое, в итоге эта ошибка стала постоянной, и естественно АБС не работала полностью. В итоге приехал на сто сделали все как было, сейчас не работает только тогда когда с автозапуска заводишь.
Что можете сказать по этому поводу? как-то же можно вылечить такую ошибку.
Повторюсь, данная ошибка вылезла после установки сигнализации

Полина Дэнвер вне форума   Ответить с цитированием
Старый 28.03.2012, 10:45   #2
Новичок
 
Регистрация: 29.09.2009
Сообщений: 86
Отправить сообщение для Богдан Войтов с помощью ICQ
По умолчанию

Номер ошибки считывали?
Богдан Войтов вне форума   Ответить с цитированием
Старый 06.04.2012, 21:21   #3
Новичок
 
Аватар для Анна Борисовская
 
Регистрация: 25.09.2009
Адрес: ДмитриевЛьговский
Сообщений: 80
По умолчанию

если ошибка 81.
то вот один в один симптомы:
Цитата:
вот, если поможет, нарыл у себя по abs, ошибка 81
если сам не понимаешь, то распечатай - и дуй к электрикам этим.
Анна Борисовская вне форума   Ответить с цитированием
Старый 02.11.2012, 09:12   #4
Новичок
 
Аватар для Динислам Нугуманов
 
Регистрация: 19.09.2009
Сообщений: 89
Отправить сообщение для Динислам Нугуманов с помощью ICQ
По умолчанию

спасибо) попробую сделать)
Динислам Нугуманов вне форума   Ответить с цитированием
Старый 30.12.2012, 17:38   #5
Новичок
 
Аватар для bego
 
Регистрация: 02.04.2010
Сообщений: 72
По умолчанию

почитал документ, все один в один, надеюсь поможет как там написано
bego вне форума   Ответить с цитированием
Старый 09.03.2013, 05:58   #6
Новичок
 
Регистрация: 28.05.2009
Сообщений: 98
По умолчанию

аккум кстати тоже может влиять.
__________________
Между ртом и куском многое может произойти
Алина Скороходова вне форума   Ответить с цитированием
Старый 19.03.2013, 00:13   #7
Новичок
 
Аватар для Delivery
 
Регистрация: 17.11.2009
Сообщений: 71
По умолчанию

это обычная тема с аккордами. появляется из-за сильного падения напряжения при дистанционном запуске. кратковременно лечится подзарядкой или установкой нового аккума. но это полумера. есть какой-то прикол при подключении сигналки, некоторые форумчане заморачивались этим, переделывали и трабла исчезала. но я нюансов не знаю, не заморачивался
Delivery вне форума   Ответить с цитированием
Старый 05.05.2013, 15:01   #8
Новичок
 
Аватар для Lesh
 
Регистрация: 17.06.2009
Сообщений: 78
По умолчанию

у меня так же все.плюс еще вылезло иногда не тухнет левый поворотник!лечится нажатиями кнопочек брелка,сига центурион
Lesh вне форума   Ответить с цитированием
Старый 14.07.2013, 17:24   #9
Новичок
 
Аватар для amdesign
 
Регистрация: 03.03.2010
Адрес: Лебедянь
Сообщений: 94
Отправить сообщение для amdesign с помощью ICQ
По умолчанию

ТС у меня как у тебя уже 1,5 года и не парюсь почти. Когда с сигналки заводишь то в 3-х случаях из 4-х абс не работает. Иногда заглушу-заведу и все ок и поехал, а в основном сразу сел и поехал без абс.
amdesign вне форума   Ответить с цитированием
Старый 21.07.2013, 22:29   #10
Новичок
 
Аватар для seryoga
 
Регистрация: 20.11.2009
Сообщений: 97
По умолчанию

я попробывал без абс поездить, у меня шип.резина уже так себе, плохо дорогу держит, и в наши морозы 35-40 градусов, дорога очень скользкая, пару раз чуть не догнал машину, после этого всегда лучше заведу заного машину и поеду нормально с абс, привык уже к такой функции)
seryoga вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Сигнализация на Аккорд CF4. Есть вопрос... Жека Касперский Двигатель и его системы 19 28.11.2013 12:46
Есть ли сигнализация/иммобилайзер на Аккорде CF4 Репортёр Электрооборудование 1 10.07.2013 00:39


Текущее время: 18:45. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot