Вернуться   HondaTalk.Ru - форум автомобилей Honda > Технический Форум > Тюнинг, стайлинг и доп. оборудование

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 30.01.2012, 03:28   #1
Новичок
 
Аватар для Kutuzov
 
Регистрация: 25.07.2009
Сообщений: 93
Отправить сообщение для Kutuzov с помощью ICQ
По умолчанию

Доброе время суток!
На RA6 стоит сигнализация вот такая и автозапуск работает когда на улице тепло, как только температура опускается к нулю то не работает. Пробую заводить с брелка происходит щелчок втягивающего а сам стартер молчит и на этом всё. С ключа заводится нормально, аккумулятор тоже живой и когда на улице + 10 автозапуск работает.
Подскажите в какую сторону копать?
Заранее всем спасибо!

Kutuzov вне форума   Ответить с цитированием
Старый 04.03.2012, 17:26   #2
Новичок
 
Аватар для alexpashinsky
 
Регистрация: 21.09.2009
Сообщений: 91
Отправить сообщение для alexpashinsky с помощью ICQ
По умолчанию

У меня был такой косяк со старлайном, меняли какой то конденсатор в блоке управления.
alexpashinsky вне форума   Ответить с цитированием
Старый 06.04.2012, 09:13   #3
Новичок
 
Аватар для Иринка Горчакова
 
Регистрация: 19.01.2010
Сообщений: 95
По умолчанию

На старлайне такая же фигня. Сперва грешил на аккумулятор. Заменил - не помогло... А что за конденсатор может быть задействован? в блоке управления сигналки или самого авто?
Иринка Горчакова вне форума   Ответить с цитированием
Старый 02.05.2012, 15:41   #4
Новичок
 
Аватар для Анастасия Цыганкова
 
Регистрация: 07.01.2010
Сообщений: 98
Отправить сообщение для Анастасия Цыганкова с помощью ICQ
По умолчанию

Известная проблема связанная с падением напряжения.
Старлайн грешит этим. В момент завода напруга падает до 9.5-9.8 В, сигналка отрубается.
Вполне живой акум приходится менять. У меня было именно так.
Можно поставить на цепь питания сигналки кондер с гиганской емкостью, в момент завода кондер подпитывает сигу.
Либо виновата не сигналка.
Анастасия Цыганкова вне форума   Ответить с цитированием
Старый 15.06.2012, 21:31   #5
Новичок
 
Регистрация: 19.11.2009
Адрес: Собинка
Сообщений: 111
По умолчанию

Так при + 10 работает а при +1-2 градуса не работает. Не ужели акум так реагирует на 8-10 градусов.
Hawk13 вне форума   Ответить с цитированием
Старый 28.08.2012, 07:30   #6
Новичок
 
Аватар для Vincie
 
Регистрация: 20.05.2009
Сообщений: 83
По умолчанию

Цитата:
Так при + 10 работает а при +1-2 градуса не работает. Не ужели акум так реагирует на 8-10 градусов.
у мнея именно так и было. заменил аккум. по этой проблеме была тема, всё обсуждалось, есть разные варианты, пользуйся поиском
Vincie вне форума   Ответить с цитированием
Старый 07.09.2012, 21:33   #7
Новичок
 
Аватар для sexyboy
 
Регистрация: 12.12.2009
Сообщений: 101
По умолчанию

Кстати когда не заводит, у Старлайна на брелке играет "Мелодичный сигнал" - это как раз признак перезагрузки сигналки. А если учесть, что большая часть китайских сигналок собраны по одной схеме, у тебя должно быть так же.
sexyboy вне форума   Ответить с цитированием
Старый 01.02.2013, 14:50   #8
Новичок
 
Аватар для X-43A
 
Регистрация: 04.10.2009
Сообщений: 86
Отправить сообщение для X-43A с помощью ICQ
По умолчанию

Поиском пользовался! Но конкретно не чего для себя не нашел. Может не так искал.
Мелодия играет когда дал команду на запуск, повторители моргнули включилось зажигание и щелчок втягивающее после тишина.
X-43A вне форума   Ответить с цитированием
Старый 23.04.2013, 02:44   #9
Новичок
 
Аватар для Татьяна Митина
 
Регистрация: 06.06.2009
Сообщений: 106
Отправить сообщение для Татьяна Митина с помощью ICQ
По умолчанию

Ну как вариант попробуй клемы акумы почистить... хотя скорее всего все-таки акум..
Сам прошел через это.
Татьяна Митина вне форума   Ответить с цитированием
Старый 12.05.2013, 09:40   #10
Новичок
 
Аватар для Мария Баженичева
 
Регистрация: 29.04.2010
Сообщений: 78
По умолчанию

Клеммы чистил! Завтра поставлю на зарядку акум. Знакомый хозяин магазина автозапчасти обещал новый дать для пробы. Напишу какой результат.
Мария Баженичева вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
поменял масло в коробке через автомат? statsky Двигатель и его системы 19 07.12.2013 19:30
АКПП работает через раз. Pacak Двигатель и его системы 19 03.12.2013 16:39
Заводской автозапуск на Одиссей Михаил Герасимов Двигатель и его системы 14 28.11.2013 04:03
Не работает тахометр Ирина Бодрова Ходовая часть 1 09.01.2013 11:53


Текущее время: 04:17. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot